当前位置: 主页 > FIFA世界杯 > 2018 FIFA >

通信达公式编写 通达信黄柱是大底副图无未来

时间:2018-10-11 23:00来源:www.bsqss666.com 作者:巴世球赛 点击:
综投网(www zt5 com)10月11日讯VAR1:=(CLOSE-LLV(LOW,9)) (HHV(HIGH,9)-LLV(LOW,9))*100;VAR2:=EMA(VAR1,30);VAR3:=EMA(VAR2,30);VAR4:=3*V


 

综投网()10月11日讯

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR2:=EMA(VAR1,30);

VAR3:=EMA(VAR2,30);

VAR4:=3*VAR2-2*VAR3;

势:EMA(VAR4,7),COLORFFFF99,LINETHICK5;

VAR5:=LLV(LOW,10);

VAR6:=HHV(HIGH,25);

公式:EMA((CLOSE-VAR5)/(VAR6-VAR5)*100,1),COLORRED,LINETHICK2;

STICKLINE(势>80,势,80,1,0),COLORGREEN;

STICKLINE(势<10,势,10,1,0),COLORYELLOW;

DRAWICON(CROSS(势,50) ,势,9);

DRAWICON(CROSS(公式,势),公式,13);

, (责任编辑:admin)
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
栏目列表
推荐内容